【ポケ森】みんなのスマホは対応してる??日本版は対応機種増やして欲しいとの声も!

591: 名無しさん@お腹いっぱい。 2017/10/27(金) 09:21:17.64 ID:ID:12Lh0l0kK.net
配信までに対応機種増やして欲しいわ…俺のも友人のも出来る機種じゃない

 

602: 名無しさん@お腹いっぱい。 2017/10/27(金) 09:43:28.54 ID:E/W2WcR/0.net
>>591
出来ない機種って何か教えてほしい
自分のが出来ない機種だったら悲しい

 

603: 名無しさん@お腹いっぱい。 2017/10/27(金) 09:44:23.41 ID:v0ied5TYa.net
>>602
事前登録できるなら対応してるはず

 

606: 名無しさん@お腹いっぱい。 2017/10/27(金) 09:55:29.77 ID:EuIn1qkW0.net
>>603
事前登録はリリースの通知だけなんで対応してるかどうかは関係ないと思う
googleアカウント持ってりゃPCからでもできるし

 

605: 名無しさん@お腹いっぱい。 2017/10/27(金) 09:55:11.95 ID:ID:12Lh0l0kK.net
>>602
ほい
対応機種は、iOS9.0 以降のiPhone/iPod touch/iPad(iPhone4S/5/5c、iPad 2/第3世代/第4世代/miniおよびiPod touch 第5世代は除く)、Android OS4.2 以降の端末

 

この記事の関連記事

同じカテゴリーの人気記事

コメント一覧